le Forum Passion-Militaria

le Forum Passion-Militaria

Le forum PassionMilitaria, n°1 en langue française dans le monde !
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  PM'AriaPM'Aria  PM sur FacebookPM sur Facebook  
Rejoignez la page officielle PassionMilitaria sur Facebook !

Partagez
 

 les photos

Aller en bas 
AuteurMessage
yankee
Lieutenant
Lieutenant
yankee

Nombre de messages : 520
Localisation : pimpous
Thème de collection : militaria
Date d'inscription : 26/04/2016

les photos  Empty
MessageSujet: les photos    les photos  EmptySam 27 Oct 2018 - 8:51

bonjour a tous , j ai un réel problème avec les photos ,en effet a l ouverture d un post la photo s ouvre ...puis disparait ..et réapparait enfin au bout de plus ou moins 20 a 30 secondes , voir plus suivant le nombres de photos , ou voir pas du tout ... help...merci..
Revenir en haut Aller en bas
akraben
Aspirant
Aspirant
akraben

Nombre de messages : 463
Localisation : Montluçon
Thème de collection : Appareils de protection contre les gaz
Date d'inscription : 08/06/2007

les photos  Empty
MessageSujet: Re: les photos    les photos  EmptySam 27 Oct 2018 - 9:52

Salut.
J'ai le même soucis quand je consulte du boulot (chut...). Soit c'est une question de navigateur soit un problème de lenteur de ton réseau (plus probable). Les photos font bien 3-4 Mo en moyenne... Je n'ai pas d'explication par contre sur le fait qu'elles apparaissent brièvement a l'ouverture du post.
Revenir en haut Aller en bas
 
les photos
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les appareils photos de Willy RONIS
» [AIDE] Ma vidéo .mp4 n'apparait pas dans l'onglet photos et vidéos
» EXPO WIEZE 2 & 3 OCTOBRE 2010 PHOTOS
» Mes premières photos argentiques avec l'OLYMPUS OM-10
» Vendre ses photos

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
le Forum Passion-Militaria :: Headquarters :: Améliorations, fonctionnement et évolutions du forum-
Sauter vers: